Announcements

The support for MySQL 5.5 has expired by end of 2015, We are forced to update our MySQL to 5.6.

Normally No action required from your end. Please open a ticket if you are finding issues in accessing any of your MySQL database

Wednesday, February 24, 2016







« Back

Language:
Bangkok Linux Server